— FAQ

1. Which version of PHP do I need to use the CWT Feedit extension?

The minimum requirement for CWT Feedit is PHP 5.x.x. The extension might also work with newer versions, but I personally recommend using PHP 5.x.

X. More questions…

If you have a questions concerning this extension that should be answered and published then feel free to drop me a line.

Leave a Reply

Your email address will not be published. Required fields are marked *